IAcadTableSetAutoScale2 Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetAutoScale2(
int nRow,
int nCol,
int nContent,
bool bAutoFit
)
Sub SetAutoScale2 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
bAutoFit As Boolean
)
void SetAutoScale2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] bool bAutoFit
)
abstract SetAutoScale2 :
nRow : int *
nCol : int *
nContent : int *
bAutoFit : bool -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- bAutoFit Boolean
-
See Also