AcSmPublishOptionsClassSetPromptForName
Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
public virtual void SetPromptForName(
bool value
)
Public Overridable Sub SetPromptForName (
value As Boolean
)
public:
virtual void SetPromptForName(
[InAttribute] bool value
)
abstract SetPromptForName :
value : bool -> unit
override SetPromptForName :
value : bool -> unit
Parameters
- value Boolean
-
Implements
IAcSmPublishOptionsSetPromptForName(Boolean)
See Also