LabelStyleDraggedStateColor Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public Color DraggedStateColor { get; set; }
Public Property DraggedStateColor As Color
Get
Set
public:
property Color^ DraggedStateColor {
Color^ get ();
void set (Color^ value);
}
member DraggedStateColor : Color with get, set
Property Value
Color
See Also