IOdaSplineNumberOfControlPoints
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int NumberOfControlPoints { get; }
ReadOnly Property NumberOfControlPoints As Integer
Get
property int NumberOfControlPoints {
int get ();
}
abstract NumberOfControlPoints : int with get
Property Value
Int32
Implements
IAcadSplineNumberOfControlPoints
See Also