AcadDimDiametricClassDimensionLinetype Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string DimensionLinetype { get; set; }
Public Overridable Property DimensionLinetype As String
Get
Set
public:
virtual property String^ DimensionLinetype {
String^ get ();
void set (String^ value);
}
abstract DimensionLinetype : string with get, set
override DimensionLinetype : string with get, set
Property Value
String
Implements
IAcadDimDiametricDimensionLinetype
See Also