DictionaryIteratorEntry Property
|
Property that represents a dictionary
entry.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual DictionaryEntry Entry { get; }
Public Overridable ReadOnly Property Entry As DictionaryEntry
Get
public:
virtual property DictionaryEntry Entry {
DictionaryEntry get ();
}
abstract Entry : DictionaryEntry with get
override Entry : DictionaryEntry with get
Property Value
DictionaryEntry
Implements
IDictionaryEnumeratorEntry
See Also