IAcSmFilerWriteProperty
Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
void WriteProperty(
string pPropname,
in Object pVal
)
Sub WriteProperty (
pPropname As String,
ByRef pVal As Object
)
void WriteProperty(
[InAttribute] String^ pPropname,
[InAttribute] Object^% pVal
)
abstract WriteProperty :
pPropname : string *
pVal : Object byref -> unit
Parameters
- pPropname String
-
- pVal Object
-
See Also