AcadPViewportClassArcSmoothness
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int ArcSmoothness { get; set; }
Public Overridable Property ArcSmoothness As Integer
Get
Set
public:
virtual property int ArcSmoothness {
int get ();
void set (int value);
}
abstract ArcSmoothness : int with get, set
override ArcSmoothness : int with get, set
Property Value
Int32
Implements
IAcadPViewportArcSmoothness
See Also