IAcadMLeaderStyleBlockConnectionType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcBlockConnectionType BlockConnectionType { get; set; }
Property BlockConnectionType As AcBlockConnectionType
Get
Set
property AcBlockConnectionType BlockConnectionType {
AcBlockConnectionType get ();
void set (AcBlockConnectionType value);
}
abstract BlockConnectionType : AcBlockConnectionType with get, set
Property Value
AcBlockConnectionType
See Also