AcadDimAlignedClassExtLine1Suppress Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool ExtLine1Suppress { get; set; }
Public Overridable Property ExtLine1Suppress As Boolean
Get
Set
public:
virtual property bool ExtLine1Suppress {
bool get ();
void set (bool value);
}
abstract ExtLine1Suppress : bool with get, set
override ExtLine1Suppress : bool with get, set
Property Value
Boolean
Implements
IAcadDimAlignedExtLine1Suppress
See Also