AcadTableStyleClassGetTextStyle Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string GetTextStyle(
AcRowType rowType
)
Public Overridable Function GetTextStyle (
rowType As AcRowType
) As String
public:
virtual String^ GetTextStyle(
[InAttribute] AcRowType rowType
)
abstract GetTextStyle :
rowType : AcRowType -> string
override GetTextStyle :
rowType : AcRowType -> string
Parameters
- rowType AcRowType
-
Return Value
String
Implements
IAcadTableStyleGetTextStyle(AcRowType)
See Also