IAcadDatabasePreferencesContourLinesPerSurface
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int ContourLinesPerSurface { get; set; }
Property ContourLinesPerSurface As Integer
Get
Set
property int ContourLinesPerSurface {
int get ();
void set (int value);
}
abstract ContourLinesPerSurface : int with get, set
Property Value
Int32
See Also