AcadDimAngularClassStyleName Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string StyleName { get; set; }
Public Overridable Property StyleName As String
Get
Set
public:
virtual property String^ StyleName {
String^ get ();
void set (String^ value);
}
abstract StyleName : string with get, set
override StyleName : string with get, set
Property Value
String
Implements
IAcadDimAngularStyleName
See Also