IAcadDimAlignedExtLineFixedLenSuppress
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool ExtLineFixedLenSuppress { get; set; }
Property ExtLineFixedLenSuppress As Boolean
Get
Set
property bool ExtLineFixedLenSuppress {
bool get ();
void set (bool value);
}
abstract ExtLineFixedLenSuppress : bool with get, set
Property Value
Boolean
See Also