AcadMLeaderStyleClassBlock Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string Block { get; set; }
Public Overridable Property Block As String
Get
Set
public:
virtual property String^ Block {
String^ get ();
void set (String^ value);
}
abstract Block : string with get, set
override Block : string with get, set
Property Value
String
Implements
IAcadMLeaderStyleBlock
See Also