IOdaLightWebFile
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string WebFile { get; set; }
Property WebFile As String
Get
Set
property String^ WebFile {
String^ get ();
void set (String^ value);
}
abstract WebFile : string with get, set
Property Value
String
See Also