IAcadMInsertBlockYScaleFactor
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double YScaleFactor { get; set; }
Property YScaleFactor As Double
Get
Set
property double YScaleFactor {
double get ();
void set (double value);
}
abstract YScaleFactor : float with get, set
Property Value
Double
Implements
IAcadBlockReferenceYScaleFactor
See Also