AcadHatchClassIAcadHatch_Linetype
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string IAcadHatch_Linetype { get; set; }
Public Overridable Property IAcadHatch_Linetype As String
Get
Set
public:
virtual property String^ IAcadHatch_Linetype {
String^ get ();
void set (String^ value);
}
abstract IAcadHatch_Linetype : string with get, set
override IAcadHatch_Linetype : string with get, set
Property Value
String
Implements
IAcadHatchLinetype
See Also