AcSmResourcesClassGetCustomPropertyBag
Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
public virtual AcSmCustomPropertyBag GetCustomPropertyBag()
Public Overridable Function GetCustomPropertyBag As AcSmCustomPropertyBag
public:
virtual AcSmCustomPropertyBag^ GetCustomPropertyBag()
abstract GetCustomPropertyBag : unit -> AcSmCustomPropertyBag
override GetCustomPropertyBag : unit -> AcSmCustomPropertyBag
Return Value
AcSmCustomPropertyBag
Implements
IAcSmResourcesGetCustomPropertyBag
See Also