IFCExportOptionsExportBaseQuantities
Property
|
Note: This API is now obsolete.
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
[ObsoleteAttribute("This property has been renamed to IsBaseQuantities.")]
public bool ExportBaseQuantities { get; set; }
<ObsoleteAttribute("This property has been renamed to IsBaseQuantities.")>
Public Property ExportBaseQuantities As Boolean
Get
Set
public:
[ObsoleteAttribute(L"This property has been renamed to IsBaseQuantities.")]
property bool ExportBaseQuantities {
bool get ();
void set (bool value);
}
[<ObsoleteAttribute("This property has been renamed to IsBaseQuantities.")>]
member ExportBaseQuantities : bool with get, set
Property Value
Boolean
See Also