IAcadMLeaderTextJustify
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcAttachmentPoint TextJustify { get; set; }
Property TextJustify As AcAttachmentPoint
Get
Set
property AcAttachmentPoint TextJustify {
AcAttachmentPoint get ();
void set (AcAttachmentPoint value);
}
abstract TextJustify : AcAttachmentPoint with get, set
Property Value
AcAttachmentPoint
See Also