IAcad3DSolidSolidType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string SolidType { get; }
ReadOnly Property SolidType As String
Get
property String^ SolidType {
String^ get ();
}
abstract SolidType : string with get
Property Value
String
See Also