OdaLightClassShadowShape
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string ShadowShape { get; set; }
Public Overridable Property ShadowShape As String
Get
Set
public:
virtual property String^ ShadowShape {
String^ get ();
void set (String^ value);
}
abstract ShadowShape : string with get, set
override ShadowShape : string with get, set
Property Value
String
Implements
IOdaLightShadowShape
See Also