AcadDimDiametricClassAltUnits Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool AltUnits { get; set; }
Public Overridable Property AltUnits As Boolean
Get
Set
public:
virtual property bool AltUnits {
bool get ();
void set (bool value);
}
abstract AltUnits : bool with get, set
override AltUnits : bool with get, set
Property Value
Boolean
Implements
IAcadDimDiametricAltUnits
See Also