Property that represents a cell border with a
top or bottom horizontal grid line of the table, depending on the
flow direction.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public CellBorder Top { get; }
Public ReadOnly Property Top As CellBorder
Get
public:
property CellBorder^ Top {
CellBorder^ get ();
}
member Top : CellBorder with get
Property Value
CellBorder
See Also