AcadHyperlinksClassItem Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcadHyperlink Item(
int Index
)
Public Overridable Function Item (
Index As Integer
) As AcadHyperlink
public:
virtual AcadHyperlink^ Item(
[InAttribute] int Index
)
abstract Item :
Index : int -> AcadHyperlink
override Item :
Index : int -> AcadHyperlink
Parameters
- Index Int32
-
Return Value
AcadHyperlink
Implements
IAcadHyperlinksItem(Int32)
See Also