IAcadSectionTypeSettings2ForegroundLinesLayer
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string ForegroundLinesLayer { get; set; }
Property ForegroundLinesLayer As String
Get
Set
property String^ ForegroundLinesLayer {
String^ get ();
void set (String^ value);
}
abstract ForegroundLinesLayer : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettingsForegroundLinesLayer
See Also