IAcadTableGetBlockAttributeValue32
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string GetBlockAttributeValue32(
int row,
int col,
int attdefId
)
Function GetBlockAttributeValue32 (
row As Integer,
col As Integer,
attdefId As Integer
) As String
String^ GetBlockAttributeValue32(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] int attdefId
)
abstract GetBlockAttributeValue32 :
row : int *
col : int *
attdefId : int -> string
Parameters
- row Int32
-
- col Int32
-
- attdefId Int32
-
Return Value
String
See Also