IAcSmPersistProxyGetRawData Method
|
Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll)
Version: 25.0.0.0
Syntax
void GetRawData(
IntPtr ppData,
out int pBufSize
)
Sub GetRawData (
<OutAttribute> ppData As IntPtr,
<OutAttribute> ByRef pBufSize As Integer
)
void GetRawData(
[OutAttribute] IntPtr ppData,
[OutAttribute] int% pBufSize
)
abstract GetRawData :
ppData : IntPtr byref *
pBufSize : int byref -> unit
Parameters
- ppData IntPtr
-
- pBufSize Int32
-
See Also