DropTarget Class

Inheritance Hierarchy
SystemObject
  Bricscad.WindowsDropTarget

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 25.1.5.0
Syntax
public abstract class DropTarget

The DropTarget type exposes the following members.

Constructors
  Name Description
Protected method DropTarget Initializes a new instance of the DropTarget class
Top
Methods
  Name Description
Public method OnDragEnter  
Public method OnDragLeave  
Public method OnDragOver  
Public method OnDrop  
Top
See Also

©  Bricsys NV. All rights reserved.