IOdaLightHasTarget
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool HasTarget { get; set; }
Property HasTarget As Boolean
Get
Set
property bool HasTarget {
bool get ();
void set (bool value);
}
abstract HasTarget : bool with get, set
Property Value
Boolean
See Also