OdaLightClassWebRotateZ Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double WebRotateZ { get; set; }
Public Overridable Property WebRotateZ As Double
Get
Set
public:
virtual property double WebRotateZ {
double get ();
void set (double value);
}
abstract WebRotateZ : float with get, set
override WebRotateZ : float with get, set
Property Value
Double
Implements
IOdaLightWebRotateZ
See Also