IAcadPViewportShadePlot
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int ShadePlot { get; set; }
Property ShadePlot As Integer
Get
Set
property int ShadePlot {
int get ();
void set (int value);
}
abstract ShadePlot : int with get, set
Property Value
Int32
See Also