HlrCollectorInputEntityIds Property
|
Namespace: Bricscad.Hlr
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public ObjectIdCollection InputEntityIds { get; }
Public ReadOnly Property InputEntityIds As ObjectIdCollection
Get
public:
property ObjectIdCollection^ InputEntityIds {
ObjectIdCollection^ get ();
}
member InputEntityIds : ObjectIdCollection with get
Property Value
ObjectIdCollection
See Also