IAcadTableSetRowHeight Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetRowHeight(
int row,
double Height
)
Sub SetRowHeight (
row As Integer,
Height As Double
)
void SetRowHeight(
[InAttribute] int row,
[InAttribute] double Height
)
abstract SetRowHeight :
row : int *
Height : float -> unit
Parameters
- row Int32
-
- Height Double
-
See Also