AcadDimAlignedClassDimConstrReference Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool DimConstrReference { get; set; }
Public Overridable Property DimConstrReference As Boolean
Get
Set
public:
virtual property bool DimConstrReference {
bool get ();
void set (bool value);
}
abstract DimConstrReference : bool with get, set
override DimConstrReference : bool with get, set
Property Value
Boolean
Implements
IAcadDimAlignedDimConstrReference
See Also