IAcadViewLayoutId32 Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int LayoutId32 { get; set; }
Property LayoutId32 As Integer
Get
Set
property int LayoutId32 {
int get ();
void set (int value);
}
abstract LayoutId32 : int with get, set
Property Value
Int32
See Also