IPropertyAccessorSetValue
Method
|
Namespace: Bricscad.Global
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
void SetValue(
string propertyName,
Object value
)
Sub SetValue (
propertyName As String,
value As Object
)
void SetValue(
String^ propertyName,
Object^ value
)
abstract SetValue :
propertyName : string *
value : Object -> unit
Parameters
- propertyName String
-
- value Object
-
See Also