IAcadWipeoutImageWidth
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double ImageWidth { get; set; }
Property ImageWidth As Double
Get
Set
property double ImageWidth {
double get ();
void set (double value);
}
abstract ImageWidth : float with get, set
Property Value
Double
Implements
IAcadRasterImageImageWidth
See Also