AcadPolyfaceMeshClassIAcadPolyfaceMesh_Linetype
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string IAcadPolyfaceMesh_Linetype { get; set; }
Public Overridable Property IAcadPolyfaceMesh_Linetype As String
Get
Set
public:
virtual property String^ IAcadPolyfaceMesh_Linetype {
String^ get ();
void set (String^ value);
}
abstract IAcadPolyfaceMesh_Linetype : string with get, set
override IAcadPolyfaceMesh_Linetype : string with get, set
Property Value
String
Implements
IAcadPolyfaceMeshLinetype
See Also