AcadDimRadialClassToleranceSuppressZeroInches
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool ToleranceSuppressZeroInches { get; set; }
Public Overridable Property ToleranceSuppressZeroInches As Boolean
Get
Set
public:
virtual property bool ToleranceSuppressZeroInches {
bool get ();
void set (bool value);
}
abstract ToleranceSuppressZeroInches : bool with get, set
override ToleranceSuppressZeroInches : bool with get, set
Property Value
Boolean
Implements
IAcadDimRadialToleranceSuppressZeroInches
See Also