LabelStyleDraggedStateLeaderAttachment
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public LeaderAttachment DraggedStateLeaderAttachment { get; set; }
Public Property DraggedStateLeaderAttachment As LeaderAttachment
Get
Set
public:
property LeaderAttachment DraggedStateLeaderAttachment {
LeaderAttachment get ();
void set (LeaderAttachment value);
}
member DraggedStateLeaderAttachment : LeaderAttachment with get, set
Property Value
LeaderAttachment
See Also