AcadWipeoutClassShowRotation
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual bool ShowRotation { get; set; }
Public Overridable Property ShowRotation As Boolean
Get
Set
public:
virtual property bool ShowRotation {
bool get ();
void set (bool value);
}
abstract ShowRotation : bool with get, set
override ShowRotation : bool with get, set
Property Value
Boolean
Implements
IAcadWipeoutShowRotation
See Also