IAcadDatabasePreferencesMaxActiveViewports Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
int MaxActiveViewports { get; set; }
Property MaxActiveViewports As Integer
Get
Set
property int MaxActiveViewports {
int get ();
void set (int value);
}
abstract MaxActiveViewports : int with get, set
Property Value
Int32
See Also