IFCExportOptionsExplodeExternalReferences
Property
|
Note: This API is now obsolete.
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
[ObsoleteAttribute("This property has been renamed to IsExplodeXrefs.")]
public bool ExplodeExternalReferences { get; set; }
<ObsoleteAttribute("This property has been renamed to IsExplodeXrefs.")>
Public Property ExplodeExternalReferences As Boolean
Get
Set
public:
[ObsoleteAttribute(L"This property has been renamed to IsExplodeXrefs.")]
property bool ExplodeExternalReferences {
bool get ();
void set (bool value);
}
[<ObsoleteAttribute("This property has been renamed to IsExplodeXrefs.")>]
member ExplodeExternalReferences : bool with get, set
Property Value
Boolean
See Also