IAcadTableDeleteRows
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void DeleteRows(
int row,
int Rows
)
Sub DeleteRows (
row As Integer,
Rows As Integer
)
void DeleteRows(
[InAttribute] int row,
[InAttribute] int Rows
)
abstract DeleteRows :
row : int *
Rows : int -> unit
Parameters
- row Int32
-
- Rows Int32
-
See Also