AcadDimDiametricClassDimConstrExpression
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string DimConstrExpression { get; set; }
Public Overridable Property DimConstrExpression As String
Get
Set
public:
virtual property String^ DimConstrExpression {
String^ get ();
void set (String^ value);
}
abstract DimConstrExpression : string with get, set
override DimConstrExpression : string with get, set
Property Value
String
Implements
IAcadDimDiametricDimConstrExpression
See Also