AssocVariableEvaluatorId
Property
|
Property that represents ID of the expression
evaluator for parsing the expression.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public string EvaluatorId { get; set; }
Public Property EvaluatorId As String
Get
Set
public:
property String^ EvaluatorId {
String^ get ();
void set (String^ value);
}
member EvaluatorId : string with get, set
Property Value
String
See Also