IAcadHatch2AssociativeHatch Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool AssociativeHatch { get; set; }
Property AssociativeHatch As Boolean
Get
Set
property bool AssociativeHatch {
bool get ();
void set (bool value);
}
abstract AssociativeHatch : bool with get, set
Property Value
Boolean
Implements
IAcadHatchAssociativeHatch
See Also