IOdaLightShadowVisible
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool ShadowVisible { get; set; }
Property ShadowVisible As Boolean
Get
Set
property bool ShadowVisible {
bool get ();
void set (bool value);
}
abstract ShadowVisible : bool with get, set
Property Value
Boolean
See Also